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Grade Level: 3

Technology Standards: 

3.6.1 The student adds text to a multimedia card or slide (E)

3.6.2 The student uses the paint tools (E)

3.6.5 The student changes the font, size, color, and style of text (I)

4.4.2 The student plans, produces, and presents a linear multimedia presentation (I)

4.8.1 The student uses electronic reference materials for research (I)

SAUSD Reading-Language Arts Standards: 

3.2.7 The student follows simple multiple-step written instructions

3.1.3 The student understands the structure and organization of various reference materials

Software:
Encarta 98 Encyclopedia (Microsoft)


HyperStudio (Knowledge Adventure)

Content Skills: holidays, research skills, writing, organization skills, following directions

Literature:



The Holiday Handbook by Carol Barkin and Elizabeth James (Clarion, 1994)


Holly, Reindeer, and Colored Lights: The Story of the Christmas Symbols by Edna Barth (Houghton Mifflin, 1981)


Shamrocks, Harps, and Shillelaghs: The Story of the St. Patrick’s Day Symbols by Edna Barth  (Houghton Mifflin, 1982)


Witches, Pumpkins, and Grinning Ghosts: The Story of the Halloween Symbols by Edna Barth (Houghton Mifflin, 1981)


Turkeys, Pilgrims, and Indian Corn: The Story of the Thanksgiving Symbols by Edna Barth (Houghton Mifflin, 1981)


Fireworks, Picnics, and Flags: The Story of the Fourth of July Symbols by James Cross Giblin (Houghton Mifflin, 1983)


Hearts, Cupids, and Red Roses by Edna Barth (Houghton Mifflin, 1982)

Introduction to the Lesson

Students will conduct research to find out the history of an American holiday of their choice. This research can be done using a combination of electronic research using Encarta 98 Encyclopedia on a CD and traditional research tools such as books and encyclopedias. Students will then use the information they gather to create a three-card multimedia presentation to share with the class.
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1. Ask students to tell you some American holidays. Write these on chart paper. Have students determine which holiday they want to research. You may want to make sure that there are an even number of students for each holiday rather than every student choosing Christmas. 

2. Encourage students to use the Encarta 98 Encyclopedia to look up information about their holidays. Tell them you are most interested in the basic history of the holiday. They may also want to think about a holiday symbol. Once they open the Encyclopedia, they should click on Encyclopedia Articles. From there, they should type in the name of the holiday in the Search box. A list of topics will appear. Students should double-click on the topic that most closely relates to the holiday they are searching for. They can read the information provided, as well as print it out. To print using a Macintosh computer, click on the File menu and select Print. When using a Windows computer, click on the Options menu and select Print. When they are finished, they should quit or exit the program.

3. Tell students to use other sources as well to locate information on their holidays. They can use any of the reference books listed at the beginning of this lesson that you may have access to. Or, they can use whatever resources are available in your school library. 

4. Students should combine the electronic information with the traditional information to come up with two paragraphs of information on the history of their holidays.

5. Now it is time for students to begin creating their multimedia presentations. The lesson plan activity card contains instructions for using Hyperstudio, however these lessons could also be done using Kid Pix  or Power Point.  Their presentation will consist of three cards. The first card will be the title card. The second card will be the card containing the two paragraphs of text information. The final card will contain a drawing of a symbol for that holiday.

6. Tell students that the first card should include a title for the presentation. They can simply title it the name of the holiday or they can get more creative. Then, explain to students that they should enter the title into a text box by clicking on the Objects menu and selecting Add a Text Object. A text box will automatically appear on the card. To move the text box, students should click on the box and drag it where they want it. If students need to resize the text box, they should move the cursor onto the line of the text box until it becomes an arrow, then resize the text box to the desired size. Then, they should click anywhere on the screen to format the text appearance. 

7. [image: image3.wmf]Tell students that they will not be naming the text box, so they should not type anything in the Name box. Since this box is only a title, it does not need to be scrollable. So, students should click on the box next to Scrollable and Draw Scroll Box. They should pick a color for the text and background of the text box. They can click on any colors. Then, they should format the text. To do this, students need to click on the Style button at the bottom of the screen. They can now choose an alignment (suggest they center the title), a font, a font size, and a font style. Encourage students to be creative and try what they think will look attractive enough to get the audience interested in viewing their presentation. When they are finished formatting, they should click on OK and then OK again.

8. Now it is time to add a button to the card. This button will enable the first card to move to the second card. Explain that to add a button to a card, students should click on the Objects menu and select Add a Button. The first thing they should do is choose a shape for the button. Then, they should type the text “Click Here” in the Name. Now, students can choose the color of the background and name of the button. They can click on any of the colors in the color box. Finally, students should click OK.

9. Explain that after they click OK, the button appears on the card. To move the button, students should click on the button and drag it where they want it. Then, they should click anywhere on the screen so that the button action box appears.

10. Now students will need to decide where the user will go when they click on the button (the next card). In the Places to Go box, select Next Card by clicking on the button next to Next Card. Now, they need to choose a transition. The transition is what happens as the card disappears and the next card comes onto the screen. Students can choose any transition, then click OK.

11. Students also need to add a sound to the button. Tell them they should click on Play a Sound in the Things to Do box. Then, they can choose any sound. If they want to hear the sound, they should click on Play. When they are finished, they should click OK and then click Done. 

12. Tell students that to add their second card they should click on the Edit menu and select New Card. On the second card, students should add a text box so they can enter the history of the holiday. They should follow the same procedures outlined above, except they should leave the box scrollable. Once again, they can format the text. Remind them to use a small font (12 or 14 pt) or it will be very difficult to read.

13. Students should add a button to move to the third card following the procedures explained earlier.
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14. Tell students that to add their third card they should click on the Edit menu and select New Card. Explain to students that on the third card they should draw a picture that represents the holiday. Encourage them to use all the paint tools to create their picture and to make their pictures as colorful as possible. Use the Colors menu to change the colors of the tools. This card should also have a button, but it should move back to the first card rather than the next card. This will “loop” the stack. Tell students to follow the procedures for adding a button (except Places to Go) that were explained earlier. On this card, instead of choosing Next Card, students should choose Another Card. Then, they should use the arrows to find the first card in the stack. When they reach the first card, click OK.

15. Tell students that they should test their stacks by clicking on the Move menu and selecting First Card. Then they should go through their entire multimedia presentations to be sure all the buttons work correctly.

16. Students should save the file as holiday followed by their initials. 

17.  Remind students to quit or exit the program so that the computer is ready for the next student to use.

18. You may want to review the steps on the activity card with students so that they may work independently at the computer.

Assessment Criteria

The student researched the holiday.

The student created a multimedia presentation consisting of 3 cards.

The student created a title card with a formatted title.

The student included accurate information about the history of the holiday.

The student drew an appropriate symbol of the holiday.

The student’s buttons worked correctly.
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Session One - Research

1. Open Encarta 98 Encyclopedia.

2. Click on Encyclopedia Articles. Enter your topic in the Search box. 

3. Double-click on the file you want to see. Take notes on the information you find or print the page.

4. Quit or exit the program.

Session Two - Presentation

1. Open HyperStudio and create a new stack.

2. On the first card, add a text box by clicking on the Objects menu and selecting Add a Text Object. A text box will automatically appear on the card. 

3. To move the text box, click on the box and drag it where you want it. If you need to resize the text box, move the cursor onto the line of the text box until it becomes an arrow, then resize the text box to the desired size. Then, click anywhere on the screen to make the “format the text” box appear.

4. Pick a color for the text and background of the text box. Check the boxes next to Scrollable and Draw Scroll Bar. Then, click on the Style button to format your text. Change the alignment, font, font size, and font style. Click OK when you are finished, then click OK again. Type in the title of your presentation. 

5. Now you will Add a button to your card. Click on the Objects menu and select Add a Button. Choose a shape for the button.

6. Click inside the Name box, and type “Click Here.” 

7. Choose a color for the background and name of the button. Click on any of the colors in the color boxes. Click OK.

[image: image6.wmf]8. Move the button by clicking on it and dragging. Then, click anywhere on the screen to make the “add the button actions” box appear.

9. In the Places to Go box, select Next Card. Now, choose a transition, and then click OK.

10. Add a sound to the button. Click on Play a Sound in the Things to Do box. Then, choose any sound. If you want to hear the sound, click on Play. When you are finished, click OK and then click Done.

11. Add your second card by clicking on the Edit menu and selecting New Card. 

12. Create a text object using the procedures explained above. Choose a text and background color as well as make format changes. Then, immediately enter the text on the history of your holiday.

13. Add a button to the second card to move to the third card. Use the same procedures as explained above.

14. Add your third card by clicking on the Edit menu and selecting New Card. Use the paint tools to draw a picture that represents your holiday. Change the colors of the tools by clicking on the Colors menu and choosing a new color.

15. Add a button to the third card to move back to the first card. On this card, instead of choosing Next Card, choose Another Card. Then, use the arrows to find the first card in the stack. When you reach the first card, click OK. This will “loop” the stack.

16. Test your stack by clicking on the Move menu and selecting First Card. Go through the entire multimedia presentation to be sure all the buttons work correctly.

17. Save the file as holiday followed by your initials. 

18. Quit or exit the program.

3.15 Holiday Report

[image: image7.wmf]Assessment Rubric
3  
The student thoroughly researched the holiday.

The student created a title card with a nicely formatted title.

The student included a lot of accurate information about the history of the holiday.

The student drew an appropriate symbol of the holiday.

The student’s buttons worked correctly.

2
The student found many facts about the holiday.

The student created a title card with a formatted title.

The student included some information about the history of the holiday.

The student drew an appropriate symbol of the holiday.

The student’s buttons worked correctly.

1
The student found only a few facts about the holiday.

The student created a title card.

The student included a little information about the holiday.

The student drew a symbol of the holiday.

Some of the student’s buttons worked correctly 
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